normal REGISTER | LOGIN error

More
11 years 2 months ago #3534 by Fredy gordo
the REGISTER | LOGIN mistake appears not work I can do?
the error is this
404 - Component not found
You may not be able to visit this page:

a bookmark / favorite out of date
a search engine that has an out-of-date listing for this site
a mistyped address
You can not access this page
The requested resource was not found.
There was an error processing your request.
Please try one of the following pages:

Home
If difficulties persist, please contact the administrator of this site ..

Please Log in or Create an account to join the conversation.

More

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321
11 years 2 months ago - 11 years 2 months ago #3549 by Trung Duong
Here is your anwser :

www.omegatheme.com/ot-ante/error-404-use...gistration.html#3177

Or please download the latest file and replace old file (/templates/ot_ante/html/mod_login/default.php) with the new one.

Kind Regards

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]
Last edit: 11 years 2 months ago by Linh Robert. Reason: add more info

Please Log in or Create an account to join the conversation.

More
10 years 5 days ago #7424 by Dan Summers
I've done all the fixes recommended in your link, and I still have the same problem as the original poster. Can you offer any other suggestions or help?

Please Log in or Create an account to join the conversation.

More
10 years 3 days ago #7431 by Trung Duong
So you should send and email with Joomla admin, FTP info and request help. We will check and resolve this issue for you.

Regards

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]

Please Log in or Create an account to join the conversation.

More
9 years 7 months ago #7792 by irfan ali
I have same Register | LOGIN error,
How can I solve it you may now have the solution.
Secondly when ever I visit my backend product section I get warning of "No Shop Currency defined! Go to + Link" when i visit the link it took me to SHOPPER - SUPER USER even i fill it out but still there is no currency list to define it , so i get every time same warning. from where i can change the currency by default

Regards
Irfan

Please Log in or Create an account to join the conversation.

Time to create page: 0.236 seconds

About Growth

Innovative tech for eCommerce growth

Contact Info

Head: No. 3, 175/55 Lane, Lac Long Quan St., Nghia Do Ward, Cau Giay District, Hanoi City, Vietnam