normal OT Scroller after Mouse over no picture

More
7 years 8 months ago - 7 years 8 months ago #8763 by Kelvin Back
Hi there
i use this as a module in a one pager, pictures are shown normal till mouse over. After that the picture is gone an i need to reload the page to display them.
Does anyone now what i'm doing wrong?

Case closed i had to disable the resize funktion an now its working
Last edit: 7 years 8 months ago by Kelvin Back.

Please Log in or Create an account to join the conversation.

More
7 years 8 months ago #8764 by Kiên
Hello,
Thanks for using our module!
Could you please give url site or send infor access to [email protected], I'll check it.

Regards,
Kien

Please Log in or Create an account to join the conversation.

More
6 years 9 months ago #9139 by Rufy Hell
Hello caselock,
I've the same problem can you help me?

Please Log in or Create an account to join the conversation.

More
6 years 9 months ago #9143 by Kiên
Please send infor access to email: [email protected].
I'll check the issue

Please Log in or Create an account to join the conversation.

More
6 years 9 months ago #9144 by Kiên
I have seem you using old version of module, could you please access download latest version www.omegatheme.com/joomla/extensions/210...isplays-client-logos and re-install

Please Log in or Create an account to join the conversation.

More
6 years 9 months ago #9145 by Rufy Hell
Updated, same problem...

Please Log in or Create an account to join the conversation.

Time to create page: 0.309 seconds

About Growth

Innovative tech for eCommerce growth

Contact Info

Head: No. 3, 175/55 Lane, Lac Long Quan St., Nghia Do Ward, Cau Giay District, Hanoi City, Vietnam