normal Problem with viertuemart

More
9 years 7 months ago #7733 by juan alberto leon
Hi good day:

I bought this template and now that I want use it, I have a problems. I was adding a product with the clone function and then virtuemart don't work, I want to enter in the products but don't let me enter. Show this page:


Part of the message is hidden for the guests. Please log in or register to see it.


And in the site principal web, when I want to enter at category where is that product that I added, don't let me show the page, don't work, only this category, show in white like this:


Part of the message is hidden for the guests. Please log in or register to see it.


Can you help please?
Attachments:

Please Log in or Create an account to join the conversation.

More

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321
9 years 7 months ago #7736 by Trung Duong
Hi,

Could you please create a ticket for this issue ?

Best Regards

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]

Please Log in or Create an account to join the conversation.

Time to create page: 0.296 seconds

About Growth

Innovative tech for eCommerce growth

Contact Info

Head: No. 3, 175/55 Lane, Lac Long Quan St., Nghia Do Ward, Cau Giay District, Hanoi City, Vietnam